forum wfirma.pl
Forum użytkowników systemu wFirma.pl

SZUKAJ TYLKO W SEKCJI:



NOWOCZESNE NARZĘDZIA DLA PRZEDSIĘBIORSTW TYLKO NA wfirma.pl


 

Problemy z logowaniem

  • Dodano: 6 lut, 10:22
  • Nikt nie ma tego samego problemu 0
  • 2 odpowiedzi 2
Autor: w2k
Dlaczego logowanie na forum wfirmy trwa co najmniej 5 sekund od kliknięcia przycisku zaloguj? W przypadku wfirmy logowanie również trwa dosyć długo, kiedyś nie było tego problemu.
Kategorie:
Nie przypisano żadnych kategorii
Tagi:
Nie dodano żadnych tagów
PRACOWNIK
  • Dodano: 7 lut, 07:20
Dzień dobry,
nie odnotowaliśmy problemów związanych z działaniem forum. Proszę spróbować wyczyścić ciasteczka w przeglądarce internetowej oraz proszę o zalogowanie się do forum w trybie incognito lub z poziomu innej przeglądarki internetowej.
Prosimy również o kontakt przez funkcję ZAPYTAJ EKSPERTA pomoże to nam w lepszej analizie zgłaszanego przez Pana problemu.
Pozdrawiam
0 komentarzy 0
  • Dodano: 10 lut, 09:36
Niestety ma to żadnego znaczenia, czy to w trybie incognito czy innej przeglądarce, innym komputerze. Błąd z zalogowaniem na forum pojawia się cały czas, po kliknięciu zaloguj system loguje się dopiero po minimum 5 sekundach, w między czasie można kilka razy klikać zaloguj ale po określonym wcześniej czasie co najwyżej wyskoczy po chwili komunikat o przekroczeniu prób logowania, identyczna sytuacja ma miejsce przy kliknięciu np. przycisku odpowiedź na forum. Problem występuje również z przeglądaniem forum i logowaniem do wfirmy, tylko w przypadku wfirmy widać że strona się ładuje jednak swoje trzeba odczekać.
1 komentarz 1
PRACOWNIK
  • Dodano: 10 lut, 09:36
Witam,
Dłuższy czas logowania do forum może być również spowodowany poprzez działanie mechanizmu zabezpieczającego logowanie. Pana sugestie odnośnie poprawy czasu trwania logowania przekazuję do działu technicznego celem jej analizy.
Pozdrawiam
Problem:
Problemy z logowaniem