forum wfirma.pl
Forum użytkowników systemu wFirma.pl

SZUKAJ TYLKO W SEKCJI:



NOWOCZESNE NARZĘDZIA DLA PRZEDSIĘBIORSTW TYLKO NA wfirma.pl


 

Problem z atrybutami produktów w sklepie Pasejo

  • Dodano: 2 tygodnie temu
  • Nikt nie ma tego samego problemu 0
  • 4 odpowiedzi 4
Dzień dobry,
od jakiegoś czasu Google Search Console pokazuje problemy z atrybutami produktów w sklepie Pasejo.
Pomimo że pola w sklepie są wypełnione GSC wyświetla błędy jak poniżej:
Brakujące pole „priceValidUntil”
Brakujące pole „aggregateRating”
Brakujące pole „availability”
Brakujące pole „review”
Brakujące pole „brand”
Brakujące pole „url”
Brakujące pole „sku”
Brak identyfikatora produktu
Kategorie:
Nie przypisano żadnych kategorii
Tagi:
Nie dodano żadnych tagów
PRACOWNIK
  • Dodano: 2 tygodnie temu
Witam,
Dziękuję za zgłoszenie, zostanie ono przez nas przeanalizowane.
Pozdrawiam
0 komentarzy 0
  • Dodano: 2 tygodnie temu
Kiedy mogę spodziewać się naprawy problemu?
0 komentarzy 0
PRACOWNIK
  • Dodano: 2 tygodnie temu
Witam,
Pana zgłoszenie zostało przekazane do działu technicznego celem analizy oraz opracowania dalszego planu działania. Niestety na chwilę obecną nie mogę podać konkretnego terminu, będziemy się starać aby poprawka weszła jak najszybciej.
Pozdrawiam
0 komentarzy 0
  • Dodano: tydzień temu
dzień dobry,
minął tydzień a problem nie został rozwiązany. Czy mam rozumieć że powinienem przenieść sklep na inną platformę? Przez te braki strona traci w pozycje w wyszukiwarce!
1 komentarz 1
PRACOWNIK
  • Dodano: tydzień temu
Witam,
W dalszym ciągu pracujemy nad Pana zgłoszeniem, nie jesteśmy jednak w stanie podać konkretnej daty wprowadzenia poprawki.
Prosimy o cierpliwość, jak tylko uda nam się rozwiązać zaistniałą sytuację i poprawka zostanie wgrana do systemu, to wówczas poinformujemy Pana pod tym postem.
Pozdrawiam
Problem:
Problem z atrybutami produktów w sklepie Pasejo