forum wfirma.pl
Forum użytkowników systemu wFirma.pl

SZUKAJ TYLKO W SEKCJI:



NOWOCZESNE NARZĘDZIA DLA PRZEDSIĘBIORSTW TYLKO NA wfirma.pl


Tag: błąd

  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
Dzień dobry,
Importuję wystawione faktury z BaseLinkera.
Faktury są liczone od kwoty brutto produktu.
wFirma zaciąga dane ale przelicza i wrzuca do szabl...
  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
Witam,
Korzystamy z programu Subiekt nexo, faktury importujemy do wFirmy poprzez plik .epp. Wszystkie faktury gdzie klientowi został udzielony rabat na pro...
  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
dzień dobry, system nie wyszukuje mi danych kontrahentów w wydatkach wpisując NIP firmy, problem pojawił się wczoraj. CZy ktoś napotkał się na ten sam probl...
  • Nikt nie ma tego samego pytania 0
  • 1 odpowiedź 1
 
Przy tworzeniu faktury dla odbiorcy ze zdefiniowanym adresem mail, domyślną opcją jest "zapisz i wyślij". Jest to oczekiwane, natomiast rozwinięcie menu i wy...
  • Nikt nie ma tego samego pytania 0
  • 1 odpowiedź 1
 
1. Otrzymuję od klienta przelewem kwotę 1000 zł z 1500 zł które ma zapłacić.
2. Wystawiam fakturę na przelew zaznaczając "zapłacono 1000 zł" (pozostaje do z...
  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
Brak możliwości edycji portu smtp w ustawieniach.
  • 1 osoba ma ten sam problem 1
  • 1 odpowiedź 1
 
W dowolnym miejscu serwisu klikamy na lupce i wpisujemy (bez cudzysłowów) "płat". System podpowiada nam opcję "- Przejdź do Start Płatności". Klikamy na nie...
  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
Witam,
znalazłem błąd, który polega na tym, że trzeba zatwierdzać wprowadzoną datę wystawienia faktury, która jest w przyszłości, minimum 2 razy.
Za pierws...
  • Nikt nie ma tego samego problemu 0
  • 1 odpowiedź 1
 
W module 'Ostatnio wprowadzone wydatki' na głównej stronie niezależnie od ustawień tabeli wyświetlane jest maksymalnie 5 kolumn i tylko mogą to być poniższe ...
  • Nikt nie ma tego samego pytania 0
  • 1 odpowiedź 1
 
Wygląda na to, że jest jakiś problem z sortowaniem wątków w forum WFIRMA. Ok. 21 godzin temu napisałem posta w wątku: